JSPWiki 2.4.104 XSS CVE-2008-1229

g_ArcherCVE